ubuntuusers.de

Unbeantwortete Themen
Thema Forum Aufrufe Antworten Letzte Antwort

Zeitweise verzerrter Sound (Ubuntu 14.04 unter VMware)

von michl1985 | 28. August 2014 17:16

Multimedia 2 0 28. August 2014 17:16
michl1985

Disc Wrapper Programmfenster erscheint nicht

von godie | 28. August 2014 17:12

Programme 6 0 28. August 2014 17:12
godie

Tahoe LAFS

von derEisige | 28. August 2014 16:36

Programme 15 0 28. August 2014 16:36
derEisige

Evolution mit Bogofilter funktioniert nicht

von paulisper | 28. August 2014 16:35

Programme 14 0 28. August 2014 16:35
paulisper

Probleme bei Systemaktualisierung von 12.04 auf 14.04 - nach starbildschirm passiert nichts mehr

von Saticilef | 28. August 2014 16:30

Ubuntu installieren und aktualisieren 19 0 28. August 2014 16:30
Saticilef

Systemstart funktioniert nach Upgrade auf Ubuntu 14.04 nicht mehr

von Rotfuchs | 28. August 2014 16:16

System einrichten und verwalten 24 0 28. August 2014 16:16
Rotfuchs

Lighttpd Kommunikation mit einem Programm via named pipes

von hftler1993 | 28. August 2014 15:14

Serverdienste und Dateifreigaben im Netzwerk 24 0 28. August 2014 15:14
hftler1993

Geräte-Aktionen für Öffnen einer CD: Änderung von VLC auf Totem?

von E6500Kubuntu | 28. August 2014 13:37

System einrichten und verwalten 33 0 28. August 2014 13:37
E6500Kubuntu

OpenVPN Server und routing

von rol | 28. August 2014 12:57

Serverdienste und Dateifreigaben im Netzwerk 30 0 28. August 2014 12:57
rol

Sonos 5.0 auf Ubuntu 14.04

von DerDickeBaer | 28. August 2014 11:08

Programme 37 0 28. August 2014 11:08
DerDickeBaer

Sound lässt sich nicht über KMix steuern

von Bruce Leeds | 28. August 2014 11:04

Multimedia 33 0 28. August 2014 11:04
Bruce Leeds

Zentyal und Windows 10212 R2 ADS?

von archondis | 28. August 2014 10:00

Fortgeschrittene Netzwerkkonfiguration 33 0 28. August 2014 10:00
archondis

Kernel und Grub in -formatierte- Bootpartition eines LVM-Systems installieren

von Tommi00 | 28. August 2014 04:42

Sicherheit 76 0 28. August 2014 04:42
Tommi00

Ubuntu Derivat mit Server/Client für zentrale Benutzerverwaltung und Storage

von Fizzzel | 27. August 2014 20:40

Rund um Linux und Open Source 75 0 27. August 2014 20:40
Fizzzel

Firefox-GMail Darstellung

von CDrewing | 27. August 2014 20:12

Programme 53 0 27. August 2014 20:12
CDrewing

Energieverbrauch Optimierung - Dell XPS 14

von cyclotis | 27. August 2014 20:05

System einrichten und verwalten 48 0 27. August 2014 20:05
cyclotis

openthinclient auf Banana Pi (Lubuntu) - Problem

von TyreXxD | 27. August 2014 10:48

Rund um Linux und Open Source 92 0 27. August 2014 10:48
TyreXxD

openvpn um mit fritzbox zu faxen/voipen

von herrmeier | 27. August 2014 10:33

Serverdienste und Dateifreigaben im Netzwerk 62 0 27. August 2014 10:33
herrmeier

Nach Login nur Bild?

von edi00 | 27. August 2014 09:56

Unity (Ubuntu) 41 0 27. August 2014 09:56
edi00

[tint2] Menü automatisch aktuell halten

von Farinet | 27. August 2014 08:16

Programme 23 0 27. August 2014 08:16
Farinet

PXE-Server (getestet)

von dafosy | 27. August 2014 01:23

Serverdienste und Dateifreigaben im Netzwerk 82 0 27. August 2014 01:23
dafosy

Durchsuchen-Button um Drucker via Samba hinzuzufügen ausgegraut(KDE/Kubuntu)

von ubuntuforist | 26. August 2014 22:32

Drucken, Scannen, Faxen 63 0 26. August 2014 22:32
ubuntuforist

Desktop kurz nach Anmeldung nicht mehr zugänglich...

von annuzzer | 26. August 2014 17:59

XFCE (Xubuntu) 57 0 26. August 2014 17:59
annuzzer

Amilo L 6825 - Ton kaum hörbar leise

von K0rzak0v | 26. August 2014 17:23

Multimedia 45 0 26. August 2014 17:23
K0rzak0v

Push Mail iphone Fehlermeldung beim Löschen

von joerghildering | 26. August 2014 10:12

System einrichten und verwalten 88 0 26. August 2014 10:12
joerghildering

Configuration von BIND9

von mythos94 | 26. August 2014 09:33

Serverdienste und Dateifreigaben im Netzwerk 93 0 26. August 2014 09:33
mythos94

automount von USB, CD/DVD, weiter HDD geht nicht

von werner-fred | 26. August 2014 09:08

System einrichten und verwalten 68 0 26. August 2014 09:08
werner-fred

Keine Passwortabfrage und kein Mauszeiger nach Hibernate

von Madda | 25. August 2014 22:20

XFCE (Xubuntu) 110 0 25. August 2014 22:20
Madda