ubuntuusers.de

Neue Beiträge
Thema Forum Aufrufe Antworten Letzte Antwort

Tastenkombinationen funktionieren gelegentlich nicht

von jubuntu79 | 29. Mai 2013 12:16

XFCE (Xubuntu) 412 2 29. Mai 2013 13:35
jubuntu79

Paketquellen veraltet (xubuntu 8.04)

von Hattori-Hanzo | 22. Mai 2013 17:54 | Gehe zu Seite 1, 2, 3

XFCE (Xubuntu) 2164 35 29. Mai 2013 03:00
redfoxx13

Verschlüsseltes Home-Verzeichnis und globaler Proxy

von sass03234 | 28. Mai 2013 20:27

XFCE (Xubuntu) 382 1 28. Mai 2013 21:20
tomtomtom

Verharren im Anmeldebildschirm trotz erfolgreicher Anmeldung

von miau | 27. Mai 2013 08:27

XFCE (Xubuntu) 482 9 27. Mai 2013 15:22
miau

Anwendungsfinder bei angeschlossenen USB-Datenträgern

von Capatcha | 25. Mai 2013 22:14

XFCE (Xubuntu) 395 1 26. Mai 2013 16:32
Capatcha

desktopsymbole

von wokffan123 | 23. Mai 2013 16:42

XFCE (Xubuntu) 436 1 23. Mai 2013 16:58
stfischr

Fensterverwaltung, Aktion bei Doppelklick: Fenster maximieren will nicht

von Haraldo | 23. Mai 2013 12:09

XFCE (Xubuntu) 457 3 23. Mai 2013 13:34
gulwop

Nach start von xfce ein Mix aus unity und xfce

von lupopa | 23. Mai 2013 12:00

XFCE (Xubuntu) 352 2 23. Mai 2013 12:36
lupopa

Neuer Username wird nicht im Login Screen angezeigt

von Frag-ing | 23. Mai 2013 08:38

XFCE (Xubuntu) 381 2 23. Mai 2013 09:23
Frag-ing

XFCE Workspace-Switcher in einer Ecke

von ingwey | 15. Mai 2013 00:09

XFCE (Xubuntu) 1457 6 22. Mai 2013 20:57
pilzgrow

XFCE 4 neu aufgesetzt und angepasst nun compiz zufügen

von lupopa | 22. Mai 2013 07:19

XFCE (Xubuntu) 475 4 22. Mai 2013 18:53
lupopa

Rahmen in XFCE verschwunden

von lebewesen | 8. Juli 2007 12:35

XFCE (Xubuntu) 2003 7 22. Mai 2013 14:58
aasche

Compiz funktioniert nicht richtig

von ratte13 | 17. Mai 2013 10:14

XFCE (Xubuntu) 1052 11 21. Mai 2013 15:03
JörnS

Sprachprobleme in DE/NL/EN-System, locales ignoriert, localepurge

von HarzG | 20. Mai 2013 12:33

XFCE (Xubuntu) 629 1 21. Mai 2013 01:16
HarzG

Terminalbefehl, dass geöffnetes Programm "oben" ist

von dilch | 20. Mai 2013 16:03

XFCE (Xubuntu) 390 4 20. Mai 2013 17:35
dilch

Warum ist Hibernate per Default ausgeschaltet?

von bullgard | 15. Mai 2013 12:55

XFCE (Xubuntu) 579 4 19. Mai 2013 17:59
bullgard

Themen wechseln

von BobRoss88 | 18. Mai 2013 19:20

XFCE (Xubuntu) 339 3 18. Mai 2013 20:55
gulwop

Xubuntu Login-Sceen

von Linux-newby | 14. Mai 2013 17:13

XFCE (Xubuntu) 570 3 15. Mai 2013 20:00
Linux-newby

Langsames Xubuntu

von willyH | 15. Mai 2013 08:42

XFCE (Xubuntu) 598 9 15. Mai 2013 14:15
stfischr

[xfce und compiz] mehrere Workspaces

von teachai | 14. Mai 2013 18:15

XFCE (Xubuntu) 483 2 14. Mai 2013 19:59
teachai

Darstellungsfehler (u.a. Symbole und Icons)

von Traumfabrik | 12. Mai 2013 16:48

XFCE (Xubuntu) 1097 11 14. Mai 2013 13:44
JörnS

Compiz: Ständiges Reset...

von wucherpfennig | 13. Mai 2013 19:37

XFCE (Xubuntu) 406 1 13. Mai 2013 21:34
wucherpfennig

Emerald stürzt ab

von ratte13 | 13. Mai 2013 11:30

XFCE (Xubuntu) 461 1 13. Mai 2013 15:27
ratte13

XFCE-Panel blinken für "Fenster will deine Aufmerksamkeit" abstellen

von Das_Wort | 23. Januar 2013 19:27

XFCE (Xubuntu) 954 10 13. Mai 2013 13:39
Daicogra

xfce - compiz - conky

von teachai | 11. Mai 2013 23:25

XFCE (Xubuntu) 527 3 12. Mai 2013 19:49
teachai

Einträge in Einstellungen bearbeiten

von JörnS | 11. Mai 2013 11:23

XFCE (Xubuntu) 612 4 12. Mai 2013 11:56
JörnS

Paketquellen in Xubuntu

von BillMaier | 10. Mai 2013 13:30

XFCE (Xubuntu) 812 2 10. Mai 2013 18:50
aasche

Desktop-Icons entfernen

von BobRoss88 | 7. Mai 2013 15:23

XFCE (Xubuntu) 867 6 10. Mai 2013 13:43
Patsche

Monitorkalibrierung unter XFCE mit dispcalGUI

von glaskugel | 9. Mai 2013 01:08

XFCE (Xubuntu) 1378 2 10. Mai 2013 11:44
pat69a

Xubuntu beginnt jedes mal mit "...interner Fehler festgestellt"

von Heart | 9. Mai 2013 19:47

XFCE (Xubuntu) 465 2 9. Mai 2013 21:37
Heart