ubuntuusers.de

Ungelöste Themen
Thema Forum Aufrufe Antworten Letzte Antwort

Sprachpaket installation -> Problem

von toxor | 12. Mai 2008 08:01

Systemverwaltung, Installation, Update 898 3 12. Mai 2008 10:11
toxor

CD-ROM LED leuchtet dauerhaft bei Kubuntu 8.04

von Djon | 12. Mai 2008 10:08

Systemverwaltung, Installation, Update 427 0 12. Mai 2008 10:08
Djon

compiling probleme

von Felidae | 11. Mai 2008 21:56

Systemverwaltung, Installation, Update 1021 5 12. Mai 2008 09:33
axt

nach upgrade auf 8.04

von wupperkoenig | 10. Mai 2008 21:18

Systemverwaltung, Installation, Update 935 6 12. Mai 2008 09:19
wupperkoenig

Problem mit PAtitionierung

von tom_ru | 12. Mai 2008 08:29

Systemverwaltung, Installation, Update 706 1 12. Mai 2008 08:59
ubuntianer82

auktalisierungsverwaltung fehler beim herunterladen

von twinkitinki | 8. Mai 2008 16:32 | Gehe zu Seite 1, 2

Systemverwaltung, Installation, Update 2584 15 12. Mai 2008 08:28
Zaeggu

Wo oder wie kann ich Grub konfigurieren

von ollibremen | 12. Mai 2008 03:28

Systemverwaltung, Installation, Update 589 1 12. Mai 2008 03:48
Geier

Resize von LVM

von Kyuu | 12. Mai 2008 00:05

Systemverwaltung, Installation, Update 640 0 12. Mai 2008 00:05
Kyuu

Monitor-Probleme mit dem XServer

von Tetsuya | 11. Mai 2008 16:43

Systemverwaltung, Installation, Update 1528 3 11. Mai 2008 23:09
kaputtnik

Paketquelle für Claws-mail veraltet?

von primus_pilus | 9. Mai 2008 16:30

Systemverwaltung, Installation, Update 710 4 11. Mai 2008 23:01
berndth

Probleme mit Make nach Upgrade

von Trixxxer | 29. April 2008 13:25

Systemverwaltung, Installation, Update 691 2 11. Mai 2008 22:16
Trixxxer

Keine Boot-Optionen

von Urmeli | 11. Mai 2008 14:53

Systemverwaltung, Installation, Update 647 2 11. Mai 2008 21:52
ditsch

Probleme beim Booten mit dem Windows Bootloader

von billis | 4. Mai 2008 20:43

Systemverwaltung, Installation, Update 1284 7 11. Mai 2008 21:43
Lutz_aus_Holland

ständig HDD aktivität. wie überwachen?

von NexXxus86 | 11. Mai 2008 07:35

Systemverwaltung, Installation, Update 758 5 11. Mai 2008 21:29
ditsch

Update nach 8.04: Firestarter macht Probleme

von toxamus | 11. Mai 2008 11:49

Systemverwaltung, Installation, Update 543 2 11. Mai 2008 21:18
toxamus

Kein Booten nach Installation auf FakeRAID

von nyx | 11. Mai 2008 21:11

Systemverwaltung, Installation, Update 520 0 11. Mai 2008 21:11
nyx

Stabilität Hardy Heron 8.04

von Atax | 3. Mai 2008 09:32

Systemverwaltung, Installation, Update 1168 3 11. Mai 2008 20:38
elendil

Keine grafische Benutzeroberfläche mehr

von Michael123 | 11. Mai 2008 19:34

Systemverwaltung, Installation, Update 529 1 11. Mai 2008 20:26
axt

Formatieren?

von nickh | 11. Mai 2008 20:00

Systemverwaltung, Installation, Update 717 3 11. Mai 2008 20:16
Chrissss

Fehlermeldung bei Tastatur nach Update auf 8.04

von zyrianer | 10. Mai 2008 19:37

Systemverwaltung, Installation, Update 723 2 11. Mai 2008 15:13
zyrianer

Bildschirm während des Bootens sehr dunkel

von nsb | 11. Mai 2008 10:08

Systemverwaltung, Installation, Update 561 1 11. Mai 2008 14:42
huette

Edubuntu Installation

von snurden | 5. Juni 2007 15:21

Systemverwaltung, Installation, Update 1170 4 11. Mai 2008 14:19
Mosix

Starten der Live-CD auf LG E500 nicht möglich

von locito54 | 27. März 2008 16:03 | Gehe zu Seite 1, 2

Systemverwaltung, Installation, Update 9210 24 11. Mai 2008 14:16
ubu66

Anfänger mit Fehler bei s2disk

von MrPotter | 5. Mai 2008 16:51

Systemverwaltung, Installation, Update 753 1 11. Mai 2008 13:48
MrPotter

Auflösung ändern, mal wieder

von F1tj3 | 10. Mai 2008 23:46

Systemverwaltung, Installation, Update 990 4 11. Mai 2008 12:28
F1tj3

Nach Installation von HH 8.04: Bildschirm Grün

von Suddendeath | 2. Mai 2008 08:03

Systemverwaltung, Installation, Update 982 4 11. Mai 2008 12:12
LeChuck751

Ext2 -> Ext3 (root)

von Terminal | 11. Mai 2008 09:35

Systemverwaltung, Installation, Update 775 2 11. Mai 2008 10:03
Terminal

Automount von Audio-CDs?

von Scattenläufer | 10. Mai 2008 18:51

Systemverwaltung, Installation, Update 723 3 11. Mai 2008 09:36
ditsch

CPU und GraKa nach "Routeineprüfung" extrem fehlkonfiguriert

von Crunor | 11. Mai 2008 09:27

Systemverwaltung, Installation, Update 511 0 11. Mai 2008 09:27
Crunor

System stockt alle 2 Sekunden

von MrM2 | 10. Mai 2008 10:40

Systemverwaltung, Installation, Update 693 5 11. Mai 2008 04:15
MrM2