ubuntuusers.de

Unbeantwortete Themen
Thema Forum Aufrufe Antworten Letzte Antwort

nach upgrade auf 8.04: single sign-on per libpam-ssh geht ni

von littlealx | 8. Juli 2008 18:21

Systemverwaltung, Installation, Update 21400 0 8. Juli 2008 18:21
littlealx

DMraid automatische erkennung Deaktivieren

von Hausmeister01 | 8. Juli 2008 12:18

Systemverwaltung, Installation, Update 21390 0 8. Juli 2008 12:18
Hausmeister01

One-Notebook: Linux-Installation schlägt fehl

von Melkor | 7. Juli 2008 17:50

Systemverwaltung, Installation, Update 1672 0 7. Juli 2008 17:50
Melkor

Server fährt mit neuem Kernel nicht hoch

von Erzlord_Caron | 7. Juli 2008 16:14

Systemverwaltung, Installation, Update 1537 0 7. Juli 2008 16:14
Erzlord_Caron

Kubuntu fährt nicht richtig herunter

von blassphemy | 7. Juli 2008 13:00

Systemverwaltung, Installation, Update 1108 0 7. Juli 2008 13:00
blassphemy

HILFE - LVM - System startet nicht mehr

von thomaz | 6. Juli 2008 16:30

Systemverwaltung, Installation, Update 938 0 6. Juli 2008 16:30
thomaz

xrandr hat falsche Modi

von Werzi2001 | 6. Juli 2008 15:53

Systemverwaltung, Installation, Update 1142 0 6. Juli 2008 15:53
Werzi2001

Problem mit Intel-Grafikkartentreiber (falsche Auflösung)

von kifuna | 6. Juli 2008 13:11

Systemverwaltung, Installation, Update 1776 0 6. Juli 2008 13:11
kifuna

Ext3 und Swap in logische Partition konvertieren

von MeanJim | 5. Juli 2008 17:39

Systemverwaltung, Installation, Update 1193 0 5. Juli 2008 17:39
MeanJim

Nach Ruhezustand startet Rechner nicht mehr

von Rhadros | 5. Juli 2008 16:39

Systemverwaltung, Installation, Update 1013 0 5. Juli 2008 16:39
Rhadros

8.04.1 live_cd installation Dell Latitude D505

von rodoc | 5. Juli 2008 13:46

Systemverwaltung, Installation, Update 1303 0 5. Juli 2008 13:46
rodoc

Update Problem evtl durch speedstep-centrino modul

von 1steiger | 4. Juli 2008 17:54

Systemverwaltung, Installation, Update 1666 0 4. Juli 2008 17:54
1steiger

Login Bildschirm erscheint nicht

von SawmSawn | 4. Juli 2008 12:03

Systemverwaltung, Installation, Update 881 0 4. Juli 2008 12:03
SawmSawn

LDAP+pam/common-password; Passwort ändern funktioniert nicht

von Warhog | 3. Juli 2008 22:46

Systemverwaltung, Installation, Update 2883 0 3. Juli 2008 22:46
Warhog

Startvorgang bei Amilo Pi 2550-Laptop dauert sehr lange

von lowbee | 3. Juli 2008 10:06

Systemverwaltung, Installation, Update 1727 0 3. Juli 2008 10:06
lowbee

Kernel bootet nicht

von erwin | 2. Juli 2008 21:22

Systemverwaltung, Installation, Update 897 0 2. Juli 2008 21:22
erwin

Böser Crash bei suspend-to-disk

von MxO | 2. Juli 2008 10:01

Systemverwaltung, Installation, Update 1259 0 2. Juli 2008 10:01
MxO

wine doors

von taqwa | 1. Juli 2008 20:56

Systemverwaltung, Installation, Update 1225 0 1. Juli 2008 20:56
taqwa

Probleme nach Versuch, monodevelop zu entfernen

von MichiGreat | 1. Juli 2008 17:56

Systemverwaltung, Installation, Update 1254 0 1. Juli 2008 17:56
MichiGreat

ati treiber funzt nach veränderung mit aticonfig nicht

von t0b1 | 29. Juni 2008 19:35

Systemverwaltung, Installation, Update 900 0 29. Juni 2008 19:35
t0b1

Problem mit Sound- und Wlankarte

von Goldengel | 29. Juni 2008 18:23

Systemverwaltung, Installation, Update 973 0 29. Juni 2008 18:23
Goldengel

installation eines matrox treibers p750

von callamon | 29. Juni 2008 16:36

Systemverwaltung, Installation, Update 1335 0 29. Juni 2008 16:36
callamon

Lautstärke über mehrere Sessions speichern

von dreadnought | 29. Juni 2008 13:16

Systemverwaltung, Installation, Update 860 0 29. Juni 2008 13:16
dreadnought

Installations Error Initramfs: ata5.01: revalidation failed

von A-go-1795 | 29. Juni 2008 12:42

Systemverwaltung, Installation, Update 1041 0 29. Juni 2008 12:42
A-go-1795

udev Startscript bricht ab

von blakeks | 29. Juni 2008 09:59

Systemverwaltung, Installation, Update 1109 0 29. Juni 2008 09:59
blakeks

Kaputtes NTFS Dateisystem - Datein per Testdisk einsehbar

von i-mehl | 28. Juni 2008 22:31

Systemverwaltung, Installation, Update 975 0 28. Juni 2008 22:31
i-mehl

Update von transmission scheitert

von Chief-Glider | 28. Juni 2008 13:23

Systemverwaltung, Installation, Update 878 0 28. Juni 2008 13:23
Chief-Glider

Drucker Lexmark X340

von Jens_aus_Berlin | 28. Juni 2008 08:57

Systemverwaltung, Installation, Update 1021 0 28. Juni 2008 08:57
Jens_aus_Berlin

Für /kdevelop/index.html ist keine Dokumentation verfügbar.

von cadrat | 27. Juni 2008 20:35

Systemverwaltung, Installation, Update 815 0 27. Juni 2008 20:35
cadrat

Blick ins Kernel Log offenbart immer gleiche Fehler

von Esshähnchen | 27. Juni 2008 19:59

Systemverwaltung, Installation, Update 822 0 27. Juni 2008 19:59
Esshähnchen